设尊宝娱乐_尊宝娱乐注册_尊宝娱乐平台网址为首页     加入收藏
首 页 财经新闻 主力数据 财经视频 尊宝娱乐 证券软件 内参传闻 股市学院
  1. 行情软件
  2. 交易软件
  3. 指标公式
  4. 资讯基金
  5. 期货外盘
  6. 数据软件
  7. 金融书籍
  8. 特色工具
软件搜索: 热词:大智慧 通达信 飞狐软件 分析家 指南针 同花顺 股票交易助手 交易大管家
字母检索:
你的位置: > 尊宝娱乐_尊宝娱乐注册_尊宝娱乐平台网址 > 证券软件 > 指标公式 > 尊宝娱乐_尊宝娱乐注册_尊宝娱乐平台网址

尊宝娱乐_尊宝娱乐注册_尊宝娱乐平台网址

软件概况:
  1. 软件类别: 指标公式
  2. 授权方式: 免费版
  3. 软件评级: ★★★★★
  4. 软件语言: 简体中文
  5. 软件大小: 200 KB
  6. 解压密码: www.zdcj.net
软件介绍:
尊宝娱乐_尊宝娱乐注册_尊宝娱乐平台网址M:=30;
N:=10;
A个股收盘:=EMA(CLOSE,30);
A大盘收盘:=EMA(INDEXC,49);
A个股上限:=EMA(A个股收盘,7);
A大盘上限:=EMA(A大盘收盘,7);
A个股趋势:=((CLOSE / A个股上限)*100);
A大盘趋势:=((INDEXC / A大盘上限)*100);
sj:IF(DATE<=20170931,1,0);;
筹码主动率:sj*(((A个股趋势 - A大盘趋势) / A大盘趋势) * 100),Colorffffff;
监控资金:sj*IF((筹码主动率 > 0),1,0),NODRAW,colorblack;
STICKLINE((监控资金= 1),0,1,8,0),colorred;
尊宝娱乐_尊宝娱乐注册_尊宝娱乐平台网址: 更新时间:2017-8-29 16:03
相关软件下载
  1. 下载排行
  2. 书籍排行
  3. 最新更新
更多财经视频
更多财经新闻
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
尊宝娱乐_尊宝娱乐注册_尊宝娱乐平台网址网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
尊宝娱乐