设尊宝娱乐_尊宝娱乐注册_尊宝娱乐平台网址为首页     加入收藏
首 页 财经新闻 主力数据 财经视频 尊宝娱乐 证券软件 内参传闻 股市学院
  1. 行情软件
  2. 交易软件
  3. 指标公式
  4. 资讯基金
  5. 期货外盘
  6. 数据软件
  7. 金融书籍
  8. 特色工具
软件搜索: 热词:大智慧 通达信 飞狐软件 分析家 指南针 同花顺 股票交易助手 交易大管家
字母检索:
你的位置: > 尊宝娱乐_尊宝娱乐注册_尊宝娱乐平台网址 > 证券软件 > 指标公式 > 尊宝娱乐_尊宝娱乐注册_尊宝娱乐平台网址

尊宝娱乐_尊宝娱乐注册_尊宝娱乐平台网址

软件概况:
  1. 软件类别: 指标公式
  2. 授权方式: 免费版
  3. 软件评级: ★★★★★
  4. 软件语言: 简体中文
  5. 软件大小: 200 KB
  6. 解压密码: www.zdcj.net
软件介绍:
尊宝娱乐_尊宝娱乐注册_尊宝娱乐平台网址DRAWBAND(-10,RGB(0,0,0),110,RGB(0,0,0));
STICKLINE(C>0,0,90,6,0),COLOR373829;
STICKLINE(C>0,90,100,6,0),COLOR000068;
STICKLINE(C>0,0,20,8,0),COLOR000068;
蓝魔:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*300,colorred,LINETHICK0;
STICKLINE(蓝魔>0,0,蓝魔,4,0),colorblue;
STICKLINE(蓝魔>0,0,蓝魔,3.5,0),COLORFF3300;
STICKLINE(蓝魔>0,0,蓝魔,3,0),COLORFF5500;
STICKLINE(蓝魔>0,0,蓝魔,2.5,0),COLORFF7700;
STICKLINE(蓝魔>0,0,蓝魔,2,0),COLORFF9900;
STICKLINE(蓝魔>0,0,蓝魔,1.5,0),COLORFFBB00;
中位线:50,POINTDOT,colorwhite;
破竹:MA((((-100))*(HHV(HIGH,21)-CLOSE))/(HHV(HIGH,21)-LLV(LOW,21))+100,5),colorgreen;
AAQ:=(O+H+L+C)/4;
A1Q:=HHV(AAQ,15);
A2Q:=LLV(AAQ,15);
A3Q:=A1Q-A2Q;
A4Q:=EMA((AAQ-A2Q)/A3Q,2)*100;
长虹:A4Q,colorred;
贯日:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-
LLV(LOW,27))*100,5,1)-2*SMA
(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-
LLV(LOW,27))*100,5,1),3,1),coloryellow,LINETHICK2;
尊宝娱乐_尊宝娱乐注册_尊宝娱乐平台网址: 更新时间:2017-8-29 16:16
相关软件下载
  1. 下载排行
  2. 书籍排行
  3. 最新更新
更多财经视频
更多财经新闻
关于我们 | 广告服务 | 联系方式 | 意见反馈 | 合作伙伴 | 法律声明 | 网站地图
尊宝娱乐_尊宝娱乐注册_尊宝娱乐平台网址网所载文章、数据等内容纯属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
尊宝娱乐